Introducción a la Libreta de direcciones

La Libreta de direcciones proporciona un lugar cómodo para almacenar la información de los contactos a fin de que los programas como Microsoft Outlook Express la puedan recuperar fácilmente. También incorpora acceso a los servicios de directorio de Internet que puede utilizar para buscar a gente y empresas en Internet. Pronto verá cómo las características siguientes le ayudarán a organizar toda la información sobre los contactos de la forma que sea más conveniente.

Almacenar información importante acerca de personas y grupos relevantes

La Libreta de direcciones proporciona un lugar para almacenar direcciones de correo electrónico, direcciones personales y de trabajo, números de teléfono y de fax, identificadores digitales, información de conferencia, direcciones de mensajería instantánea e información personal como fechas de cumpleaños y aniversarios. También se pueden almacenar direcciones de Internet tanto particulares como de trabajo y establecer vínculos directos a ellas desde la Libreta de direcciones. Para la información adicional que no pertenezca a estas categorías, existe una amplia zona para notas.

Buscar a personas y empresas mediante los servicios de directorio de Internet

Los servicios de directorio son herramientas de búsqueda eficaces que le permiten buscar nombres y direcciones en Internet. La Libreta de direcciones admite el protocolo compacto de acceso a directorios (LDAP) para utilizar los servicios de directorio.

Crear grupos de contactos para listas de correo

Puede crear grupos de contactos para facilitar el envío de correo a conjuntos de personas, como miembros de una empresa, parientes o amigos. Cuando desee enviar un mensaje a todos los miembros del grupo, basta con que escriba el nombre del grupo, en vez de escribir individualmente el nombre de cada contacto. La creación de grupos supone un buen método de organizar una Libreta de direcciones grande.

Compartir la Libreta de direcciones con otros usuarios

Mediante la creación de una identidad para cada persona que utiliza la Libreta de direcciones, cada usuario puede organizar los contactos en su propia carpeta. Además, cada usuario puede poner contactos en la carpeta Contactos compartidos para que otras identidades los puedan utilizar.

Importar nombres de las otras Libretas de direcciones

Avanzar con Outlook Express no implica abandonar la información de su antigua Libreta de direcciones. Puede importar sus libretas personales de direcciones desde numerosos y comunes programas de correo electrónico entre los que se incluyen Microsoft Exchange, Eudora Light y Eudora Pro, Netscape Communicator, Microsoft Internet Mail para Windows 3.1 o cualquier otro programa que exporte archivos de texto con valores separados por comas (CSV).

También puede utilizar los archivos de la Libreta de direcciones tanto con Microsoft Exchange como con cualquier otro programa que importe archivos en formato CSV.

Enviar y recibir tarjetas de presentación

Las tarjetas de presentación suponen la nueva manera de enviar información de contacto electrónicamente. Cuando crea una tarjeta de presentación en la Libreta de direcciones, su información de contacto se almacena con formato vCard, de modo que puede intercambiarse entre diferentes programas (por ejemplo, correo electrónico, libretas de direcciones y agendas personales) y entre diversos dispositivos digitales (como equipos de sobremesa, portátiles, asistentes digitales personales y equipos de telefonía).

Imprimir total o parcialmente la Libreta de direcciones y llevarla consigo

Ahora es posible imprimir la Libreta de direcciones para agregarla a los programas de agenda personales. Puede elegir entre tres estilos de página para imprimir toda la información de contacto, sólo la información de trabajo o sólo los números de teléfono, de cualquiera o de todos los contactos.


Abrir la Libreta de direcciones

Para abrir la Libreta de direcciones

  • Para abrir la Libreta de direcciones desde Outlook Express, haga clic en Direcciones en la barra de herramientas o haga clic en el menú Herramientas y seleccione Libreta de direcciones.
  • Para abrir la Libreta de direcciones desde una ventana de mensaje, haga clic en uno de los iconos siguientes: Para, CC o CCO.

Nota

  • Para utilizar los servicios de directorio de la Libreta de direcciones desde el menú Inicio de Windows, haga clic en Inicio, haga clic en Buscar y, a continuación, haga clic en la opción para buscar personas.


Agregar contactos a la Libreta de direcciones

Son diversas las maneras de agregar direcciones de correo electrónico y otras informaciones de contacto a la Libreta de direcciones:

Agregar nombres directamente desde los mensajes de correo electrónico

Importar una Libreta de direcciones desde otro programa

Escribir nombres e información de contacto directamente en la Libreta de direcciones

Agregar personas y empresas que encuentra en Internet

Importar una tarjeta de presentación


Modificar la información del contacto

Para modificar la información del contacto

  • En la lista de la Libreta de direcciones, busque y haga doble clic en el nombre que desee y, a continuación, modifique la información como sea necesario. Haga clic en las fichas para tener acceso a las diferentes secciones de información.

Nota

  • Para eliminar un contacto, selecciónelo en la lista de la Libreta de direcciones y haga clic en Eliminar en la barra de herramientas. Si el contacto es miembro de un grupo, el nombre también se quitará del grupo.

Temas relacionados


Crear un grupo de contactos

Para crear un grupo de contactos

Puede crear un nombre de grupo único (o alias) para utilizarlo cuando envíe un mensaje a diversos contactos a la vez. Simplemente, cree un nombre de grupo y agregue contactos individuales al grupo. Después, basta con que escriba el nombre del grupo en el cuadro Para cuando envíe mensajes de correo electrónico.

  1. En la Libreta de direcciones, seleccione la carpeta en la que desea crear un grupo. Haga clic en Nuevo en la barra de herramientas y, a continuación, haga clic en Grupo nuevo.
  2. Se abrirá el cuadro de diálogo Propiedades. En el cuadro Nombre del grupo, escriba el nombre del grupo.
  3. Hay diversas maneras de agregar personas al grupo:
    • Para agregar una persona de la lista de la Libreta de direcciones, haga clic en Seleccionar miembros y, a continuación, haga clic en el nombre que desee en la lista de la Libreta de direcciones.
    • Para agregar una persona directamente al grupo sin agregar el nombre a la Libreta de direcciones, escriba el nombre de la persona y la dirección de correo electrónico en la mitad inferior del cuadro de diálogo Propiedades y después haga clic en Agregar.
    • Para agregar una persona tanto al grupo como a la Libreta de direcciones, haga clic en Nuevo contacto y rellene la información adecuada.
    • Para usar un servicio de directorio, haga clic en Seleccionar miembros y después en el botón Buscar. Seleccione un servicio de directorio de la lista desplegable al final del cuadro de texto.
      Una vez encontrada y seleccionada una dirección, se agrega automáticamente a la Libreta de direcciones.
  4. Repita este paso hasta que su grupo esté definido.

Nota

  • Para ver una lista de grupos aparte de la lista de la Libreta de direcciones, en la Libreta de direcciones, en el menú Ver, asegúrese de que Carpetas y grupos está seleccionada.
  • Puede crear múltiples grupos y un mismo contacto puede pertenecer a más de un grupo.


Agregar un contacto a un grupo existente

Para agregar un contacto a un grupo existente

  1. En la lista de la Libreta de direcciones, haga doble clic en el grupo que desee. Se abrirá el cuadro de diálogo Propiedades del grupo.
  2. Podrá agregar personas al grupo de diferentes maneras y, en algunos casos, también a la Libreta de direcciones.
    • Para agregar una persona de la lista de la Libreta de direcciones, haga clic en Seleccionar miembros y, a continuación, haga clic en el nombre que desee en la lista de la Libreta de direcciones. Haga clic en Seleccionar y después en Aceptar.
    • Para utilizar un servicio de directorio (use la lista desplegable al final del cuadro de texto para ver los directorios que ha agregado a Outlook Express), haga clic en Seleccionar miembros y, a continuación, haga clic en Buscar. Seleccione el servicio de directorio en el que desee buscar, escriba el criterio de búsqueda y, cuando encuentre a la persona, haga clic en Seleccionar y después en Aceptar.
      El nombre y la dirección de correo electrónico de esta persona se agregarán a la Libreta de direcciones.
    • Para agregar directamente una persona al grupo sin agregar el nombre a la Libreta de direcciones, escriba el nombre y la dirección de correo electrónico de la persona en los cuadros proporcionados para ello en la mitad inferior del cuadro de diálogo y, a continuación, haga clic en Agregar.
    • Para agregar una persona tanto al grupo como a la Libreta de direcciones, haga clic en Nuevo contacto, rellene la información adecuada y haga clic en Aceptar.


Crear una tarjeta de presentación

Para crear una tarjeta de presentación

La forma más sencilla de intercambiar información de contacto con otras personas a través de Internet es adjuntar una tarjeta de presentación a los mensajes de correo electrónico. Una tarjeta de presentación es su información de contacto de la Libreta de direcciones en formato vCard. Este formato se puede utilizar con una gran variedad de dispositivos digitales y de sistemas operativos.

Para poder crear una tarjeta de presentación, la información de contacto debe estar en la Libreta de direcciones.

  1. En la Libreta de direcciones, créese una entrada y después seleccione su nombre en la lista de la Libreta de direcciones.
  2. En el menú Archivo, señale Exportar y después haga clic en Tarjeta de presentación (vCard).
  3. Seleccione una ubicación para almacenar el archivo y, a continuación, haga clic en Guardar.

Nota

  • Para agregar la tarjeta de presentación a un mensaje de correo electrónico, haga clic en el menú Insertar y después en Mi tarjeta de presentación.


Agregar a la Libreta de direcciones el identificador digital de un contacto

Para agregar a la Libreta de direcciones el identificador digital de un contacto

Para enviar a alguien correo cifrado, debe tener el identificador digital del destinatario y ese identificador debe estar asociado al nombre del destinatario en la Libreta de direcciones. Outlook Express agrega automáticamente el identificador digital a la Libreta de direcciones cuando se recibe correo firmado digitalmente. Si ha desactivado esta opción, tendrá que agregar manualmente el identificador digital del contacto.

  1. Abra el mensaje firmado digitalmente.
  2. En el menú Archivo, haga clic en Propiedades.
  3. Haga clic en la ficha Seguridad y luego en Agregar identificador digital a la Libreta de direcciones.

    Cuando un contacto tiene un identificador digital, su tarjeta llevará una marca roja en la Libreta de direcciones.

Para agregar un identificador digital a la Libreta de direcciones desde cualquier origen

  1. En la Libreta de direcciones, cree una nueva entrada para el contacto o haga doble clic en una existente de la lista de la Libreta de direcciones.
  2. En la ficha Identificadores digitales, haga clic en Importar.
  3. Busque el archivo de identificador digital y haga clic en Abrir.

Notas

  • Para agregar automáticamente el identificador digital de un contacto a la Libreta de direcciones, en el menú Herramientas haga clic en Opciones. A continuación, en la ficha Seguridad, haga clic en Avanzada y seleccione Agregar certificados de remitentes a mi libreta de direcciones automáticamente.
  • También puede obtener el identificador digital de una persona descargándolo de un sitio Web de una entidad emisora de certificados. (Consulte el sitio Microsoft Internet Explorer Digital ID para obtener vínculos a entidades emisoras de certificados.)


Organizar nombres en la Libreta de direcciones

Para organizar nombres en la Libreta de direcciones

Si tiene una Libreta de direcciones grande, puede organizarla de diferentes maneras para que sea fácil recuperar contactos y grupos.

  • Para ordenar los contactos por nombre, dirección de correo electrónico o número de teléfono, haga clic en el encabezado de la columna correspondiente, encima de la lista de nombres.
  • Para cambiar el orden ascendente o descendente de las columnas, haga clic en el encabezado de la columna.
  • Para cambiar el orden de las columnas, seleccione el encabezado de una columna (Nombre, Dirección de correo electrónico, Teléfono particular, etc.) y, a continuación, arrastre la columna a la izquierda o a la derecha hasta situarla donde desea.
  • Para ver una lista de los grupos de correo, en el menú Ver, seleccione Carpetas y grupos.


¿Qué son las identidades?

Crear identidades es una forma de que diferentes personas usen Outlook Express y la Libreta de direcciones en el mismo equipo. Por ejemplo, puede que usted y alguien de su familia compartan un ordenador. Si cada uno crea una identidad, cada uno podrá ver su propio correo y sus propios contactos cuando inicie la sesión usando su identidad. Una vez que se ha creado su identidad, puede organizar sus contactos de la forma que desee mediante la creación de subcarpetas.

Normalmente, creará identidades mientras esté usando Outlook Express (u otras aplicaciones que usen identidades). Puede crear identidades desde su Libreta de direcciones sólo cuando la abra desde el menú Inicio, pero no desde Outlook Express. Para abrir la Libreta de direcciones desde el menú Inicio, haga clic en Inicio, seleccione Todos los programas, seleccione Accesorios y, a continuación, haga clic en Libreta de direcciones.


Organizar contactos y subcarpetas

Puede mantener los contactos en su carpeta principal, así como organizarlos en subcarpetas. Si tiene contactos que desea compartir con las otras personas con quienes comparte Outlook Express, puede moverlos a la carpeta Contactos compartidos, donde otras identidades los podrán ver cuando utilicen la Libreta de direcciones. Las subcarpetas están ordenadas siempre en orden alfabético; no las puede reorganizar.

Si no puede ver las carpetas situadas a la izquierda, vaya al menú Ver y seleccione Carpetas y grupos.


Eliminar contactos de la Libreta de direcciones

Es muy sencillo quitar contactos y grupos de la Libreta de direcciones. Cuando se elimina un contacto de un grupo, el nombre se quita del grupo pero en la Libreta de direcciones permanecen las entradas tanto del grupo como del contacto. Del mismo modo, al eliminar todo un grupo no se quitan las entradas de los miembros que constituyen el grupo.

Los temas siguientes proporcionan más información:

Eliminar un único contacto

Eliminar un contacto de un grupo

Eliminar un grupo


Imprimir la información de la Libreta de direcciones

Para imprimir la información de la Libreta de direcciones

  1. En la Libreta de direcciones, seleccione los contactos que desea imprimir.
    • Para seleccionar un bloque de nombres, presione y mantega presionada la tecla MAYÚS, haga clic en el primer nombre del bloque y, a continuación, haga clic en el último nombre del bloque.
    • Para seleccionar nombres sueltos, presione la tecla CTRL y manténgala presionada mientras hace clic en los nombres.
  2. Haga clic en Imprimir en la barra de herramientas. En el cuadro de diálogo Imprimir, en Estilo de impresión, seleccione un estilo de impresión:
    • Para imprimir toda la información de la Libreta de direcciones acerca de los contactos, haga clic en Memorando.
    • Para imprimir toda la información de los contactos relacionada con el trabajo, haga clic en Tarjeta de presentación.
    • Para imprimir una lista de números de teléfono de los contactos seleccionados, haga clic en Lista telefónica.

Nota

  • Puede personalizar el tamaño y la orientación de las páginas impresas de la Libreta de direcciones. Para ver las opciones de la impresora, haga clic en Propiedades en el cuadro de diálogo Imprimir.


¿Qué son los servicios de directorio?

Un servicio de directorio es una eficaz herramienta de búsqueda que se puede utilizar para buscar a personas y empresas en todo el mundo. La Libreta de direcciones permite usar LDAP (Protocolo compacto de acceso a directorios) para el acceso a los servicios de directorio y tiene integrado el acceso a varios servicios de directorio muy conocidos. Puede agregar servicios de directorio adicionales de su proveedor de servicios Internet.

Al igual que otras herramientas de búsqueda en Internet, los servicios de directorio emplean diversos métodos para recopilar datos, de modo que, cuando intente buscar personas o compañías en línea, puede probar con más de un servicio.


Agregar un servicio de directorio

Para agregar un servicio de directorio

Para agregar un servicio de directorio a la Libreta de direcciones, necesitará el nombre del servidor del equipo (disponible en el proveedor de servicios de directorio).

  1. En la Libreta de direcciones o en Outlook Express, en el menú Herramientas, haga clic en Cuentas.
  2. En Outlook Express, seleccione la ficha Servicio de directorio, haga clic en Agregar, haga clic en Servicio de directorio y, a continuación, siga las instrucciones del Asistente para la conexión a Internet.

    En la Libreta de direcciones, haga clic en Agregar y siga las instrucciones del Asistente para la conexión a Internet.


Buscar a personas y empresas en Internet

Para buscar a personas y empresas en Internet

  1. En la Libreta de direcciones, haga clic en Buscar personas en la barra de herramientas.
  2. Seleccione el directorio en el que desea buscar en la lista desplegable Buscar en.
  3. En la ficha Personas, escriba el nombre o la dirección de correo electrónico de la persona a la que desea localizar y, a continuación, haga clic en Buscar ahora.

    -O bien-

    En la ficha Avanzadas, para definir el criterio de búsqueda que desea utilizar, rellene los tres cuadros superiores y haga clic en Agregar. Agregue todos los criterios de búsqueda que desee y haga clic en Buscar ahora. (Para quitar un criterio de búsqueda que haya agregado, seleccione el elemento que desea eliminar de la lista Definir criterios y, después, haga clic en Quitar. O bien, si desea eliminar todos los criterios de búsqueda y comenzar de nuevo, haga clic en el botón Borrar todo.)

Notas

  • Su búsqueda será más efectiva si usa empieza por o es. Las opciones como contiene, termina en o se parece pueden hacer que su búsqueda tarde mucho más, quizá tanto que no llegue a completarse. Cuanto más exacto sea el criterio de búsqueda, más rápido será el resultado.
  • Si la búsqueda es demasiado amplia, el número de coincidencias puede superar los límites del servidor o es posible que el servicio de directorio no esté configurado para controlar todas las coincidencias encontradas. Puede cambiar esa configuración del servicio de directorio.


Configurar un servicio de directorio para comprobar direcciones de correo electrónico

Para configurar un servicio de directorio para comprobar las direcciones de correo electrónico

Cuando no pueda recordar la dirección de correo electrónico completa de alguien, puede escribir parte del nombre y utilizar el comando Comprobar nombres del menú Herramientas para buscar nombres coincidentes. Outlook Express busca primero en su Libreta de direcciones y si no encuentra ningún nombre que coincida, busca en los servicios de directorio que ha configurado para comprobar las direcciones de correo electrónico.

  1. En la Libreta de direcciones o en Outlook Express, haga clic en el menú Herramientas y, a continuación, en Cuentas.
  2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.
  3. Seleccione un servicio de directorio y después haga clic en Propiedades.
  4. En la ficha General, active la casilla de verificación Comprobar los nombres con este servidor al enviar el correo.


Exportar los contactos de la Libreta de direcciones a otros programas

Para exportar los contactos de la Libreta de direcciones a otros programas

Puede exportar los contactos de la Libreta de direcciones a otros archivos de la Libreta de direcciones de Windows (.wab), así como a la Libreta personal de direcciones de Microsoft Exchange, o cualquier archivo de texto (.csv).

Para exportar los archivos de la Libreta de direcciones a otra Libreta de direcciones de Windows:

  1. En la Libreta de direcciones, en el menú Archivo, señale Exportar y después haga clic en Libreta de direcciones (WAB).
  2. Busque y seleccione el archivo de la Libreta de direcciones de Windows al que desee exportar y haga clic en Abrir.

Para todos los demás formatos de libretas de direcciones:

  1. En la Libreta de direcciones, en el menú Archivo, señale Exportar y después haga clic en Otra Libreta de direcciones.
  2. Haga clic en la libreta de direcciones o en el tipo de archivo al que desee exportar y haga clic en Exportar.


Configurar una conferencia desde la Libreta de direcciones

Para configurar una conferencia desde la Libreta de direcciones

Si utiliza Microsoft NetMeeting u otro software para conferencias, puede almacenar información de cuentas de conferencias (como direcciones de servidor y de correo electrónico) junto con otra información de los contactos y efectuar una conferencia directamente desde la Libreta de direcciones.

  1. En la Libreta de direcciones, haga doble clic en el nombre de contacto.
  2. En la ficha NetMeeting, escriba la dirección del Servidor de conferencia. (Si no está instalado NetMeeting, esta ficha tendrá por nombre Conferencia).
  3. Escriba la Dirección de conferencia del contacto. Esta dirección debe ser la utilizada para conferencias, que puede ser diferente de la dirección de correo electrónico del contacto.
  4. Haga clic en Agregar para agregar esta información a las propiedades del contacto.

A partir de ahora, siempre que desee iniciar una conferencia, puede hacer clic en Llamar ahora en la ficha NetMeeting (o Conferencia) de las propiedades del contacto.

Nota

  • Puede tener múltiples servidores de directorio y direcciones de correo electrónico para un contacto.


Agregar un contacto a la Libreta de direcciones

Para agregar un contacto a la Libreta de direcciones

  1. En Outlook Express, haga clic en el menú Herramientas y después en Libreta de direcciones.
  2. En la Libreta de direcciones, seleccione la carpeta a la que desea agregar un contacto.
  3. En la barra de herramientas de la Libreta de direcciones, haga clic en Nuevo y, después, haga clic en Nuevo contacto.
  4. En la ficha Nombre, escriba como mínimo el nombre y los apellidos del contacto. Éste es el nombre que aparecerá en pantalla.

    Es necesario que cada contacto tenga un nombre para mostrar. Si escribe un nombre, un segundo nombre o el apellido, éste aparecerá automáticamente en el cuadro Mostrar. Puede modificar el nombre para mostrar escribiendo un nombre diferente o seleccionándolo del cuadro de lista desplegable. Dicha lista contiene las variaciones del nombre, segundo nombre y apellidos, así como de lo que haya escrito en el cuadro Sobrenombre o en el cuadro Organización de la ficha Trabajo.

  5. En el resto de fichas, agregue cualquier tipo de información que desee incluir.

Notas

  • Asegúrese de incluir la dirección de correo electrónico del contacto. Aunque la Libreta de direcciones se puede utilizar con diferentes finalidades, su mayor ventaja consiste en proporcionar direcciones de correo electrónico a la hora de redactar un mensaje.
  • Si incluye la dirección (calle, plaza, etc.) de un contacto en la ficha Domicilio o en la ficha Trabajo, puede hacer clic en el botón Ver mapa situado en cada una de estas fichas para mostrar un mapa con la dirección del contacto. Además, puede imprimir el mapa si lo desea.


Agregar una nueva identidad mientras usa la Libreta de direcciones

Para agregar una nueva identidad mientras usa la Libreta de direcciones

  1. En el menú Archivo, haga clic en Cambiar identidad y, después, haga clic en Administrar identidades.
  2. Haga clic en Nueva y escriba el nombre de la nueva identidad.
  3. Seleccione la opción de solicitud de contraseña y escriba una contraseña si desea utilizarla con esta identidad.

Nota

  • También puede agregar identidades desde Outlook Express.
  • Puede cambiar el nombre de una identidad o su contraseña más tarde si lo desea.


Agregar nombres directamente desde mensajes de correo electrónico a la Libreta de direcciones

Para agregar nombres directamente desde mensajes de correo electrónico a la Libreta de direcciones

Se puede configurar Outlook Express para que cuando responda a un mensaje, la persona a la que responde se agregue automáticamente a la Libreta de direcciones. Además, en cualquier momento en que envíe o reciba un mensaje en Outlook Express, puede agregar el nombre del destinatario o del remitente a la Libreta de direcciones.

Para agregar todos los destinatarios de respuestas a la Libreta de direcciones

  1. En Outlook Express, en el menú Herramientas, haga clic en Opciones.
  2. En la ficha Enviar, haga clic en Agregar a la Libreta de direcciones a las personas a las que responda.

Para agregar un nombre individual a la Libreta de direcciones desde Outlook Express

  • En el mensaje que está viendo o al que está respondiendo, haga clic con el botón secundario del mouse (ratón) en el nombre de la persona y, a continuación, haga clic en Agregar a Libreta de direcciones.
  • En la lista de mensajes de la Bandeja de entrada o de otra carpeta de correo, haga clic con el botón secundario del mouse (ratón) en el mensaje y, a continuación, en Agregar remitente a Libreta de direcciones.


Modificar el orden en que se seleccionan los servicios de directorio

Para modificar el orden en que se seleccionan los servicios de directorio

  1. En Outlook Express o en la Libreta de direcciones, haga clic en el menú Herramientas y, a continuación, en Cuentas.
  2. Haga clic en Establecer orden, seleccione un servicio de directorio y, a continuación, haga clic en Subir o en Bajar.


Modificar el número de puerto del servidor de un servidor de directorio

Para modificar el número de puerto del servidor de un servidor de directorio

Siga este procedimiento sólo si se lo pide el administrador del servicio de directorio.

  1. En la Libreta de direcciones o en Outlook Express, haga clic en el menú Herramientas y, a continuación, en Cuentas.
  2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.
  3. Haga clic en el servicio de directorio que desea modificar, haga clic en Propiedades y, a continuación, en la ficha Avanzadas.
  4. Configure el Número de puerto del servidor tal y como se lo indique el administrador del servicio de directorio.


Cambiar la configuración de la identidad actual desde la Libreta de direcciones

Para cambiar la configuración de la identidad actual desde la Libreta de direcciones

  1. En el menú Archivo, haga clic en Cambiar identidad y, después, haga clic en Administrar identidades.
  2. Cambie cualquier valor de la configuración.
    • Para cambiar el nombre de su identidad o la contraseña, seleccione el nombre de su identidad y haga clic en Propiedades.
    • Para cambiar la identidad que se abre al iniciar, seleccione una identidad de la lista desplegable. (Si la casilla de verificación no está seleccionada, se le pedirá la identidad que desea usar cada vez que abra un programa que tenga en cuenta la identidad después de reiniciar el equipo.)
    • Para cambiar la identidad que desea que usen todos los programas (tengan o no en cuenta la identidad) al realizar procesos automáticos, seleccione una identidad de la lista desplegable inferior.


Crear una subcarpeta

Para crear una subcarpeta

  • En la Libreta de direcciones, haga clic en Nueva en la barra de herramientas y después haga clic en Nueva carpeta.

Notas

  • Cuando crea una identidad en Outlook Express o en cualquier otra aplicación que tenga en cuenta identidades, se crea automáticamente una nueva carpeta de identidad. Recuerde que las carpetas Contactos de la identidad principal y Contactos compartidos no pueden eliminarse.


Eliminar un grupo de la Libreta de direcciones

Para eliminar un grupo de la Libreta de direcciones

  • En la Libreta de direcciones, haga clic en el nombre de grupo de la lista y, a continuación, haga clic en Eliminar en la barra de herramientas.

    De esta manera se elimina el grupo pero permanecen las entradas de los contactos que constituyen el grupo.


Eliminar un contacto de un grupo

Para eliminar un contacto de un grupo

  1. En la Libreta de direcciones, haga doble clic en el nombre del grupo.
  2. En la lista Miembros del grupo, haga clic en el nombre que desea eliminar, haga clic en Quitar y luego en Aceptar.

    A pesar de que el contacto se quita del grupo, la entrada individual del contacto permanece en la Libreta de direcciones.


Eliminar un contacto de la Libreta de direcciones

Para eliminar un contacto de la Libreta de direcciones

  • En la lista de contactos, haga clic en el contacto que desea eliminar y, a continuación, haga clic en Eliminar en la barra de herramientas.

    El nombre nombre del contacto también se quita de cualquier grupo en el que esté.


Eliminar una identidad de la Libreta de direcciones

Para eliminar una identidad de la Libreta de direcciones

  1. En el menú Archivo, haga clic en Cambiar identidad y, después, haga clic en Administrar identidades.
  2. Seleccione una identidad y haga clic en Quitar.

Notas

  • El comando Cambiar identidad de la Libreta de direcciones se encuentra disponible únicamente cuando lo abre desde el menú Inicio. Para abrir la Libreta de direcciones desde el menú Inicio, haga clic en Inicio, seleccione Todos los programas, seleccione Accesorios y, a continuación, haga clic en Libreta de direcciones.
  • No puede eliminar la identidad actual ni la última que queda.
  • Cuando elimina una identidad, la configuración correspondiente se elimina, pero no los datos.


Eliminar un servicio de directorio

Para eliminar un servicio de directorio

  1. En la Libreta de direcciones o en Outlook Express, haga clic en el menú Herramientas y, a continuación, en Cuentas.
  2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.
  3. En la lista Servicio de directorio, seleccione el servicio de directorio y haga clic en Quitar.


Cambiar la configuración de búsqueda de un servicio de directorio

Para cambiar la configuración de búsqueda de un servicio de directorio

  1. En la Libreta de direcciones o en Outlook Express, haga clic en el menú Herramientas y, a continuación, en Cuentas.
  2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.
  3. En la lista Servicio de directorio, haga doble clic en el servicio de directorio y después en la ficha Avanzadas.
  4. Modifique la información del área Buscar como mejor le convenga.

    Por ejemplo, si el tiempo de espera de conexión de la búsqueda termina antes de conseguir resultados, aumente el valor de Tiempo de espera de búsqueda arrastrando la barra hacia la derecha y reduzca el valor del cuadro Número máximo de coindicencias.


Modificar su perfil

Para modificar su perfil

  1. En el menú Herramientas de Internet Explorer, haga clic en Opciones de Internet.
  2. Haga clic en la ficha Contenido.
  3. En el área Información personal, haga clic en Mi perfil para ver y modificar la información utilizada por el Asistente para perfiles.


Importar una Libreta de direcciones desde otro programa

Para importar una Libreta de direcciones desde otro programa

Puede importar contactos de la Libreta de direcciones desde otros archivos de la Libreta de direcciones de Windows (WAB), así como de archivos de Netscape Communicator, de la Libreta personal de direcciones de Microsoft Exchange o de cualquier archivo de texto (.csv).

Para los archivos de la Libreta de direcciones de Windows:

  1. En la Libreta de direcciones, en el menú Archivo, señale Importar y después haga clic en Libreta de direcciones (WAB).
  2. Busque y seleccione la Libreta de direcciones que desee importar y después haga clic en Abrir.

Para todos los demás formatos de libretas de direcciones:

  1. En la Libreta de direcciones, en el menú Archivo, señale Importar y después haga clic en Otra Libreta de direcciones.
  2. Haga clic en la libreta de direcciones o en el tipo de archivo que desee importar y después haga clic en Importar.

    Si su libreta de direcciones no aparece en la lista, puede exportarla tanto a un archivo de texto (.csv) como a un archivo de formato de intercambio de datos de LDAP (LDIF) y, a continuación, importarla utilizando ese tipo de archivo.


Importar una tarjeta de presentación

Para importar una tarjeta de presentación

  1. En la Libreta de direcciones, en el menú Archivo, señale Importar y después haga clic en Tarjeta de presentación (vCard).
  2. Busque el archivo de la tarjeta de presentación en su equipo o en una unidad de red, selecciónelo y haga clic en Abrir.

Nota

  • Una vez agregada la tarjeta de presentación a la Libreta de direcciones, aparecerá un cuadro de diálogo en el que podrá modificar o agregar la información del contacto según le convenga.
  • Cuando la dirección (calle, plaza, etc.) de un contacto figura en la ficha Trabajo, puede hacer clic en el botón Ver mapa de la ficha para mostrar un mapa con la dirección. Cuando haga clic en Ver mapas, se abrirá Expedia Maps en su explorador con un mapa que puede imprimir con la dirección de su contacto.


Mover un contacto o un grupo

Para mover un contacto o un grupo

  1. En la lista de contactos de la Libreta de direcciones, seleccione el nombre del contacto o del grupo que desea mover.
  2. Arrastre el contacto o el grupo, de la lista situada a la derecha, al grupo o carpeta, de la izquierda, en el que desea que esté.

Notas

  • Los contactos que se arrastran a un grupo, se agregan a él, y en la carpeta original permanece un duplicado; sin embargo, los grupos o contactos que se arrastran a una carpeta se mueven.
  • Si no puede ver la carpeta Contactos compartidos a la izquierda, vaya al menú Ver y seleccione Carpetas y grupos.
  • Las subcarpetas no se pueden mover dentro de una lista de carpetas de una identidad.


Compartir con seguridad la información personal

El Asistente para perfiles puede evitarle tener que escribir la misma información como su dirección o nombre de correo electrónico, cada vez que visite un nuevo sitio Web que solicite dicha información. Lo hace almacenando la información de su perfil de la Libreta de direcciones. No se podrá ver esta información en su equipo ni se podrá compartir con otros sin su permiso.

Cuando un sitio Web solicita información del Asistente para perfiles, la petición le proporcionará:

  • La dirección de Internet del sitio que pide la información.
  • La información que el sitio pide al Asistente para perfiles, por lo que puede excluir información si lo desea.
  • Cómo se utilizará esta información.
  • Si el sitio tiene una conexión segura (Secure Sockets Layer o SSL). Si la tiene, puede comprobar el certificado del sitio.

Puede cifrar su información personal, ya sea cuando se transmite o cuando se almacena en su equipo.


Compartir contactos

Para compartir contactos

Si no puede ver la carpeta Contactos compartidos a la izquierda, vaya al menú Ver y seleccione Carpetas y grupos.

  1. En la lista de contactos, seleccione el contacto que desee compartir.
  2. Arrastre el contacto a la carpeta Contactos compartidos o a una de sus subcarpetas.

    Esto permitirá a otras identidades ver el contacto.

Nota

  • Si arrastra un contacto a la carpeta Contactos compartidos, éste deja de existir en la carpeta en la que estuviera. Puede efectuar una copia de la información del contacto en su carpeta, pero los cambios que se efectúen no se verán reflejados en la carpeta Contactos compartidos y viceversa.
  • La Libreta de direcciones contiene automáticamente dos carpetas de identidad: la carpeta Contactos de la identidad principal y una carpeta que le permite compartir contactos con otras identidades, la carpeta Contactos compartidos. No se puede eliminar ninguna de estas carpetas; sin embargo, a medida que se vayan creando nuevas identidades aparecerán sus carpetas respectivas.
  • Para que un contacto esté disponible para otras identidades, póngalo en la carpeta Contactos compartidos. Puede crear nuevos contactos en la carpeta compartida o puede compartir un contacto existente moviéndolo a la carpeta Contactos compartidos.


Cambiar a una identidad diferente

Para cambiar a una identidad diferente

Si abre la Libreta de direcciones desde el menú Inicio, puede cambiar las identidades mientras utiliza la Libreta de direcciones. (Si abre la Libreta de direcciones desde Outlook Express, tendrá que cambiar las identidades en Outlook Express.)

  1. En el menú Archivo, haga clic en Cambiar identidad.
  2. Seleccione la identidad a la que desea cambiar.

    Su Libreta de direcciones comienza a utilizar la configuración de la nueva identidad sin cerrar el programa. En realidad, Outlook Express y todos los demás programas que dependen de la identidad que estén abiertos cambian a las cuentas y a la configuración de la nueva identidad.

Notas

  • Para abrir la Libreta de direcciones desde el menú Inicio, haga clic en Inicio, seleccione Todos los programas, seleccione Accesorios y, a continuación, haga clic en Libreta de direcciones.
  • Si no puede ver su carpeta y la carpeta Contactos compartidos en su Libreta de direcciones, señale el menú Ver y seleccione Carpetas y grupos.
  • Sus contactos no son privados. Si abre la Libreta de direcciones desde el menú Inicio, puede hacer clic en Mostrar todo el contenido para ver todos los contactos de cada identidad.